Resultados 1 al 2 de 2

Tema: Necesito Qt

  1. #1
    Recién llegado
    Fecha de ingreso
    11 jul, 12
    Mensajes
    1
    Gracias
    0
    0 gracias en 0 Posts

    Necesito Qt

    Hola a todos, tengo un problema, me he descargado una aplicacion para mi NOKIA X6 y me pide que tenga instalado "Qt" y "Qt Mobility"...pues llevo toda la mañana buskandolos y no hay manera, cuando no es porque no es compatible, me da un error 10256...
    Alguien me puede ayudar??? por cierto tampoco tengo muy claro que version de symbian tengo...si la s60 v5....s3....si pongo *#0000# me sale
    Version de software: V 40.0.002

    Y por curiosidad, la aplicacion que me baje es "CameraBag" porque la encontre buskando algo parecido a "instagram"....alguien conoce otra aplicacion como esa o es la unica???
    Última edición por ivsu; 12/07/2012 a las 09:55

  2. #2
    MODERADOR Usuario ocasional Avatar de Maykube
    Fecha de ingreso
    17 nov, 11
    Mensajes
    53
    Gracias
    7
    0 gracias en 0 Posts
    Hola Javirguez;
    Tu X6 es un s60v5. Puedes descargarlas desde aquí:
    http://aplicaciones-nokia.com/nokia-...-y-symbian-s3/
    Saludos
    Pd. El camerabag si lo compras en la Nokia Store, debería de descargarte también las librerias Qt.
    Última edición por Maykube; 12/07/2012 a las 11:00
    No te tomes la vida en serio, al fin y al cabo no saldrás vivo de ella.

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •